update versions to match accumulo pom.xml (#10)
[accumulo-classloaders.git] / README.md
Reading blob failed.