ARTEMIS-3838: Update to Netty 4.1.77 (and netty-tcnative to 2.0.52)
[activemq-artemis.git] / pom.xml
Reading blob failed.