AMQ-6795 Apply patch to allow build on JDK 9
[activemq-protobuf.git] / activemq-protobuf / pom.xml
Reading blob failed.