Dropping Jinja2 to 3.0 for Py3.6 compat
[airavata-django-portal-sdk.git] / setup.py
Reading blob failed.