changing barryvdh version to 1.*
[airavata-php-gateway.git] / composer.json
Reading blob failed.