Add latest git version
[airflow-ci-infra.git] / github-runner-ami / packer / files / git.sh
Reading blob failed.