Bumped version to 1.2.6
[airflow-flask-openid-fork.git] / .gitmodules
Reading blob failed.