Update PGBouncer exporter version
[airflow-pgbouncer-exporter.git] / README.md
Reading blob failed.