Update PGBouncer exporter version
[airflow-pgbouncer-exporter.git] / go.mod
Reading blob failed.