AMBARI-25067. Upgrade Solr version to 7.6.0 from 7.5.0
[ambari-infra.git] / ambari-infra-solr-plugin /
drwxr-xr-x   ..
-rw-r--r-- 36 .gitignore
drwxr-xr-x - docker
-rw-r--r-- 3262 pom.xml
drwxr-xr-x - src