Use the new API of IvyDE
[ant-easyant-easyant4e.git] / org.apache.easyant4e / src / org / apache / easyant4e / ivyde / extension / page / BuildLifeCycleContentProvider.java
Reading blob failed.