[jpa-service-1.1] Create and use JPA API contract bundles
[aries-jpa.git] / jpa-support / osgi.bnd
Reading blob failed.