Updating .auroraversion to 0.19.1-rc0.
[aurora.git] / .auroraversion
Reading blob failed.