[HOTFIX] Fix maven version requirement based on Travis deployment
authorLuciano Resende <lresende@apache.org>
Fri, 6 Dec 2019 20:47:58 +0000 (14:47 -0600)
committerGitHub <noreply@github.com>
Fri, 6 Dec 2019 20:47:58 +0000 (14:47 -0600)
commit1628c761f238ad064e21749bfe9ac37f0ee3503c
tree1961747707942f346a2497e452f4ed0cce183f8e
parent24a27948b4f6719704f823a7d218ae46614bcc14
[HOTFIX] Fix maven version requirement based on Travis deployment
pom.xml