Add LICENSE
[beam-starter-scala.git] / LICENSE
Reading blob failed.