Add initial help for postgresql setup
[bloodhound-core.git] / README.md
Reading blob failed.