Update models to match legacy db column names
[bloodhound-core.git] / trackers / api / views.py
Reading blob failed.