Update to Django 4 and minimum python 3.8
[bloodhound-core.git] / README.md
index eef74ec7c8d7ef54816278538bd0a2db3c60ce42..c093bbf74f56d15cd5ffdf3eaa55ff2fd55f2302 100644 (file)
--- a/README.md
+++ b/README.md
@@ -27,7 +27,7 @@ This version of Apache Bloodhound requires Python, Poetry and Django.
 
 ### Installing Python
 
-The versions of Python that can be used are currently 3.6, 3.7, 3.8 and 3.9.
+The versions of Python that can be used are currently 3.8, 3.9 and 3.10.
 
 Where convenient is it sensible to go for the newest release of Python that
 you can.