Update to Django 4 and minimum python 3.8
[bloodhound-core.git] / .gitignore
2022-03-14  Gary MartinBeginning of integrating ticketchange model
2021-05-10  Gary MartinChange over to poetry; fix swagger; update README