Update to Django 4 and minimum python 3.8
[bloodhound-core.git] / bh_core / wsgi.py
2018-06-04  Gary Martinadd branch for new bh_core experiment