Update to Django 4 and minimum python 3.8
[bloodhound-core.git] / docker /
2021-09-08  Gary MartinSimplify working with selenium with docker
2021-08-31  Gary MartinAdd initial help for postgresql setup