Update to Django 4 and minimum python 3.8
[bloodhound-core.git] / docker /
drwxr-xr-x   ..
drwxr-xr-x - db
-rw-r--r-- 375 docker-compose.yaml