Change version to 1.0.0-SNAPSHOT
[brooklyn-client.git] / cli / README.md
Reading blob failed.