Change version to 1.0.0-SNAPSHOT
[brooklyn-client.git] / cli / app / app.go
Reading blob failed.