Change version to 1.0.0-SNAPSHOT
[brooklyn-client.git] / java / pom.xml
Reading blob failed.