Set version to 1.1.0-SNAPSHOT
[brooklyn-dist.git] / karaf / features / pom.xml
Reading blob failed.