Updates the 'make-release-artifacts.sh' script compatible with both gpg and gpg2
[brooklyn-dist.git] / release / make-release-artifacts.sh
Reading blob failed.