Set version to 1.1.0-SNAPSHOT
[brooklyn-dist.git] / vagrant / src / main / vagrant / files / vagrant-catalog.bom
Reading blob failed.