blacklist bundles which provide things that come from java 1.8
[brooklyn-dist.git] / karaf /
drwxr-xr-x   ..
drwxr-xr-x - apache-brooklyn
drwxr-xr-x - config
drwxr-xr-x - features
drwxr-xr-x - itest
-rw-r--r-- 8804 pom.xml