Change version to 1.0.0
[brooklyn-docs.git] / .gitignore
Reading blob failed.