Change version to 1.0.0
[brooklyn-docs.git] / LICENSE
Reading blob failed.