Change version to 1.0.0
[brooklyn-docs.git] / package.json
Reading blob failed.