build(deps): bump maven-site-plugin from 3.11.0 to 3.12.0
[camel-k-runtime.git] / pom.xml
Reading blob failed.