Change Camel 3.7.4 LTS to 3.7.5 LTS
[camel-kameleon.git] / src / main / resources / kameleon.json
Reading blob failed.