Update Maven wrapper to version 0.4.0
[camel.git] / .gitattributes
Reading blob failed.