For jEnv users, set Java version to 11.
[cayenne-modeler.git] / .java-version
Reading blob failed.