Updated to Milestone 4.
[cayenne-modeler.git] / pom.xml
Reading blob failed.