Add AWS CLI compatibility info to README
[cloudstack-ec2stack.git] / HISTORY.rst
Reading blob failed.