Begin support for updated gcloud
[cloudstack-gcestack.git] / gstack / oauth2provider.py
Reading blob failed.