Bump maven-plugin-tools-ant from 3.6.2 to 3.6.4 (#59)
authordependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>
Fri, 4 Mar 2022 15:35:21 +0000 (10:35 -0500)
committerGitHub <noreply@github.com>
Fri, 4 Mar 2022 15:35:21 +0000 (10:35 -0500)
commit872890e3f334fcf066eafdc884cac84890566f3d
treebcee52c55d13912c0334362c6e751fc8c0727f07
parentfe24810e083ca8516e939b38bb134b0380617fd9
Bump maven-plugin-tools-ant from 3.6.2 to 3.6.4 (#59)

Bumps maven-plugin-tools-ant from 3.6.2 to 3.6.4.

---
updated-dependencies:
- dependency-name: org.apache.maven.plugin-tools:maven-plugin-tools-ant
  dependency-type: direct:production
  update-type: version-update:semver-patch
...

Signed-off-by: dependabot[bot] <support@github.com>
Co-authored-by: dependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>
pom.xml