Bump maven-plugin-tools-ant from 3.6.1 to 3.6.2 #53.