Bump zstd-jni from 1.5.2-2 to 1.5.2-3
authordependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>
Fri, 20 May 2022 04:03:19 +0000 (04:03 +0000)
committerBruno P. Kinoshita <kinow@users.noreply.github.com>
Fri, 20 May 2022 04:55:47 +0000 (16:55 +1200)
commitb10808e876756626d4440a365de658c13b38a235
tree9640c668bfa1c3edf7ad071105fe8e1c0846c256
parentfc439d2eabea2fce7a7a84bb36687a0c4d9512b9
Bump zstd-jni from 1.5.2-2 to 1.5.2-3

Bumps [zstd-jni](https://github.com/luben/zstd-jni) from 1.5.2-2 to 1.5.2-3.
- [Release notes](https://github.com/luben/zstd-jni/releases)
- [Commits](https://github.com/luben/zstd-jni/compare/v1.5.2-2...v1.5.2-3)

---
updated-dependencies:
- dependency-name: com.github.luben:zstd-jni
  dependency-type: direct:production
  update-type: version-update:semver-patch
...

Signed-off-by: dependabot[bot] <support@github.com>
pom.xml
src/changes/changes.xml