Bump maven-bundle-plugin from 5.1.5 to 5.1.6