Bump maven-bundle-plugin from 5.1.3 to 5.1.4 (#87)