Bump pmd from 6.47.0 to 6.48.0.
[commons-pool.git] / RELEASE-NOTES.txt
Reading blob failed.