Bump maven-bundle-plugin from 5.1.4 to 5.1.5 (#146)