Specify version for pmd and findbugs reporting plugins
[commons-proxy.git] / cglib / pom.xml
Reading blob failed.