Build on Java 10; modification to public API requires major version bump
[commons-weaver.git] / README.md
Reading blob failed.