Updated README to reflect what Android requires more accurately, which is Java 8...
authorNorman Breau <norman@normanbreau.com>
Wed, 1 Apr 2020 03:55:47 +0000 (00:55 -0300)
committerGitHub <noreply@github.com>
Wed, 1 Apr 2020 03:55:47 +0000 (00:55 -0300)
commitc81cd871f891ad2bd3c81068a8b09b4b441b69df
tree7c1bba88cfdff35ae7557bfa48d314b92b8f0b2c
parent8ab1dbc373eefd55e912e29d6bfb2a9c67e95b6e
Updated README to reflect what Android requires more accurately, which is Java 8, not anything less, not anything greater. Java 1.8.x is required. (#929)
README.md