Set VERSION to 3.6.3 (via coho)